<!DOCTYPE html>
<html lang="pt-PT" prefix="og: https://ogp.me/ns#" class="html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_main_nav_header html_menu_right html_slim html_header_sticky html_header_shrinking html_mobile_menu_phone html_header_searchicon_disabled html_content_align_center html_header_unstick_top_disabled html_header_stretch_disabled html_minimal_header html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_267 av-cookies-no-cookie-consent av-no-preview html_text_menu_active ">
<head>
<meta charset="UTF-8"/>
<meta name="robots" content="index, follow"/>


<!-- mobile setting -->
<meta name="viewport" content="width=device-width, initial-scale=1">

<!-- Scripts/CSS and wp_head hook -->
<title>A Gama de Vinhos Aveleda - A mestria como homenagem</title>

		<!-- All in One SEO 4.1.4.4 -->
		<meta name="description" content="Conheça gama de vinhos Aveleda. O vinho Fonte para o consumo despretensioso. A gama Castas, onde os nomes Loureiro e Alvarinho, são as castas rainhas da região."/>
		<meta name="robots" content="max-image-preview:large"/>
		<link rel="canonical" href="https://pequenosdetalhes.evasoes.pt/a-mestria-como-homenagem-episodio-3/"/>
		<meta property="og:locale" content="pt_PT"/>
		<meta property="og:site_name" content="Pequenos detalhes, grandes vinhos -"/>
		<meta property="og:type" content="article"/>
		<meta property="og:title" content="A Gama de Vinhos Aveleda - A mestria como homenagem"/>
		<meta property="og:description" content="Conheça gama de vinhos Aveleda. O vinho Fonte para o consumo despretensioso. A gama Castas, onde os nomes Loureiro e Alvarinho, são as castas rainhas da região."/>
		<meta property="og:url" content="https://pequenosdetalhes.evasoes.pt/a-mestria-como-homenagem-episodio-3/"/>
		<meta property="article:published_time" content="2021-09-07T10:10:05+00:00"/>
		<meta property="article:modified_time" content="2021-10-11T09:52:11+00:00"/>
		<meta name="twitter:card" content="summary"/>
		<meta name="twitter:domain" content="pequenosdetalhes.evasoes.pt"/>
		<meta name="twitter:title" content="A Gama de Vinhos Aveleda - A mestria como homenagem"/>
		<meta name="twitter:description" content="Conheça gama de vinhos Aveleda. O vinho Fonte para o consumo despretensioso. A gama Castas, onde os nomes Loureiro e Alvarinho, são as castas rainhas da região."/>
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/pequenosdetalhes.evasoes.pt\/#website","url":"https:\/\/pequenosdetalhes.evasoes.pt\/","name":"Pequenos detalhes, grandes vinhos","inLanguage":"pt-PT","publisher":{"@id":"https:\/\/pequenosdetalhes.evasoes.pt\/#organization"}},{"@type":"Organization","@id":"https:\/\/pequenosdetalhes.evasoes.pt\/#organization","name":"Vinhos Aveleda","url":"https:\/\/pequenosdetalhes.evasoes.pt\/"},{"@type":"BreadcrumbList","@id":"https:\/\/pequenosdetalhes.evasoes.pt\/a-mestria-como-homenagem-episodio-3\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/pequenosdetalhes.evasoes.pt\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/pequenosdetalhes.evasoes.pt\/","name":"Home","description":"Os vinhos Aveleda \u00e9 nos pequenos detalhes que se fazem grandes Vinhos! O encontro da tradi\u00e7\u00e3o, mestria e inova\u00e7\u00e3o, d\u00e1 origem a hist\u00f3rias contadas por vinhos intemporais.","url":"https:\/\/pequenosdetalhes.evasoes.pt\/"},"nextItem":"https:\/\/pequenosdetalhes.evasoes.pt\/a-mestria-como-homenagem-episodio-3\/#listItem"},{"@type":"ListItem","@id":"https:\/\/pequenosdetalhes.evasoes.pt\/a-mestria-como-homenagem-episodio-3\/#listItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/pequenosdetalhes.evasoes.pt\/a-mestria-como-homenagem-episodio-3\/","name":"A mestria como homenagem - Epis\u00f3dio 3","description":"Conhe\u00e7a gama de vinhos Aveleda. O vinho Fonte para o consumo despretensioso. A gama Castas, onde os nomes Loureiro e Alvarinho, s\u00e3o as castas rainhas da regi\u00e3o.","url":"https:\/\/pequenosdetalhes.evasoes.pt\/a-mestria-como-homenagem-episodio-3\/"},"previousItem":"https:\/\/pequenosdetalhes.evasoes.pt\/#listItem"}]},{"@type":"WebPage","@id":"https:\/\/pequenosdetalhes.evasoes.pt\/a-mestria-como-homenagem-episodio-3\/#webpage","url":"https:\/\/pequenosdetalhes.evasoes.pt\/a-mestria-como-homenagem-episodio-3\/","name":"A Gama de Vinhos Aveleda - A mestria como homenagem","description":"Conhe\u00e7a gama de vinhos Aveleda. O vinho Fonte para o consumo despretensioso. A gama Castas, onde os nomes Loureiro e Alvarinho, s\u00e3o as castas rainhas da regi\u00e3o.","inLanguage":"pt-PT","isPartOf":{"@id":"https:\/\/pequenosdetalhes.evasoes.pt\/#website"},"breadcrumb":{"@id":"https:\/\/pequenosdetalhes.evasoes.pt\/a-mestria-como-homenagem-episodio-3\/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https:\/\/pequenosdetalhes.evasoes.pt\/#mainImage","url":"https:\/\/pequenosdetalhes.evasoes.pt\/wp-content\/uploads\/2021\/09\/episodio-2-bg.jpg","width":1920,"height":1080},"primaryImageOfPage":{"@id":"https:\/\/pequenosdetalhes.evasoes.pt\/a-mestria-como-homenagem-episodio-3\/#mainImage"},"datePublished":"2021-09-07T10:10:05+00:00","dateModified":"2021-10-11T09:52:11+00:00"}]}
		</script>
		<!-- All in One SEO -->


<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
var gtm4wp_datalayer_name="dataLayer";var dataLayer=dataLayer||[];
//]]></script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Pequenos detalhes, grandes vinhos &raquo; Feed" href="https://pequenosdetalhes.evasoes.pt/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Pequenos detalhes, grandes vinhos &raquo; Feed de comentários" href="https://pequenosdetalhes.evasoes.pt/comments/feed/"/>

<!-- google webfont font replacement -->

			<script type='text/javascript'>(function(){var html=document.getElementsByTagName('html')[0];var cookie_check=html.className.indexOf('av-cookies-needs-opt-in')>=0||html.className.indexOf('av-cookies-can-opt-out')>=0;var allow_continue=true;var silent_accept_cookie=html.className.indexOf('av-cookies-user-silent-accept')>=0;if(cookie_check&&!silent_accept_cookie){if(!document.cookie.match(/aviaCookieConsent/)||html.className.indexOf('av-cookies-session-refused')>=0){allow_continue=false;}else{if(!document.cookie.match(/aviaPrivacyRefuseCookiesHideBar/)){allow_continue=false;}else if(!document.cookie.match(/aviaPrivacyEssentialCookiesEnabled/)){allow_continue=false;}else if(document.cookie.match(/aviaPrivacyGoogleWebfontsDisabled/)){allow_continue=false;}}}if(allow_continue){var f=document.createElement('link');f.type='text/css';f.rel='stylesheet';f.href='//fonts.googleapis.com/css?family=Cormorant+Garamond:300,400,700';f.id='avia-google-webfont';document.getElementsByTagName('head')[0].appendChild(f);}})();</script>
					<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pequenosdetalhes.evasoes.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='avia-grid-css' href='https://pequenosdetalhes.evasoes.pt/wp-content/themes/enfold/css/grid.css?ver=4.8.4' type='text/css' media='all'/>
<link rel='stylesheet' id='avia-base-css' href='https://pequenosdetalhes.evasoes.pt/wp-content/themes/enfold/css/base.css?ver=4.8.4' type='text/css' media='all'/>
<link rel='stylesheet' id='avia-layout-css' href='https://pequenosdetalhes.evasoes.pt/wp-content/themes/enfold/css/layout.css?ver=4.8.4' type='text/css' media='all'/>
<link rel='stylesheet' id='avia-module-blog-css' href='https://pequenosdetalhes.evasoes.pt/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/blog/blog.css?ver=5.8' type='text/css' media='all'/>
<link rel='stylesheet' id='avia-module-postslider-css' href='https://pequenosdetalhes.evasoes.pt/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/postslider/postslider.css?ver=5.8' type='text/css' media='all'/>
<link rel='stylesheet' id='avia-module-button-css' href='https://pequenosdetalhes.evasoes.pt/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttons/buttons.css?ver=5.8' type='text/css' media='all'/>
<link rel='stylesheet' id='avia-module-comments-css' href='https://pequenosdetalhes.evasoes.pt/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/comments/comments.css?ver=5.8' type='text/css' media='all'/>
<link rel='stylesheet' id='avia-module-gallery-css' href='https://pequenosdetalhes.evasoes.pt/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery/gallery.css?ver=5.8' type='text/css' media='all'/>
<link rel='stylesheet' id='avia-module-gridrow-css' href='https://pequenosdetalhes.evasoes.pt/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/grid_row/grid_row.css?ver=5.8' type='text/css' media='all'/>
<link rel='stylesheet' id='avia-module-hr-css' href='https://pequenosdetalhes.evasoes.pt/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/hr/hr.css?ver=5.8' type='text/css' media='all'/>
<link rel='stylesheet' id='avia-module-image-css' href='https://pequenosdetalhes.evasoes.pt/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image/image.css?ver=5.8' type='text/css' media='all'/>
<link rel='stylesheet' id='avia-module-slideshow-css' href='https://pequenosdetalhes.evasoes.pt/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow.css?ver=5.8' type='text/css' media='all'/>
<link rel='stylesheet' id='avia-module-social-css' href='https://pequenosdetalhes.evasoes.pt/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/social_share/social_share.css?ver=5.8' type='text/css' media='all'/>
<link rel='stylesheet' id='avia-module-tabs-css' href='https://pequenosdetalhes.evasoes.pt/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tabs/tabs.css?ver=5.8' type='text/css' media='all'/>
<link rel='stylesheet' id='avia-module-video-css' href='https://pequenosdetalhes.evasoes.pt/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/video/video.css?ver=5.8' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-block-library-css' href='https://pequenosdetalhes.evasoes.pt/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all'/>
<link rel='stylesheet' id='avia-scs-css' href='https://pequenosdetalhes.evasoes.pt/wp-content/themes/enfold/css/shortcodes.css?ver=4.8.4' type='text/css' media='all'/>
<link rel='stylesheet' id='avia-popup-css-css' href='https://pequenosdetalhes.evasoes.pt/wp-content/themes/enfold/js/aviapopup/magnific-popup.css?ver=4.8.4' type='text/css' media='screen'/>
<link rel='stylesheet' id='avia-lightbox-css' href='https://pequenosdetalhes.evasoes.pt/wp-content/themes/enfold/css/avia-snippet-lightbox.css?ver=4.8.4' type='text/css' media='screen'/>
<link rel='stylesheet' id='avia-widget-css-css' href='https://pequenosdetalhes.evasoes.pt/wp-content/themes/enfold/css/avia-snippet-widget.css?ver=4.8.4' type='text/css' media='screen'/>
<link rel='stylesheet' id='avia-dynamic-css' href='https://pequenosdetalhes.evasoes.pt/wp-content/uploads/dynamic_avia/enfold.css?ver=613760cabdfba' type='text/css' media='all'/>
<link rel='stylesheet' id='avia-custom-css' href='https://pequenosdetalhes.evasoes.pt/wp-content/themes/enfold/css/custom.css?ver=4.8.4' type='text/css' media='all'/>
<link rel='stylesheet' id='avia-single-post-267-css' href='https://pequenosdetalhes.evasoes.pt/wp-content/uploads/avia_posts_css/post-267.css?ver=ver-1633945936' type='text/css' media='all'/>
<script type='text/javascript' src='https://pequenosdetalhes.evasoes.pt/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://pequenosdetalhes.evasoes.pt/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://pequenosdetalhes.evasoes.pt/wp-content/themes/enfold/js/avia-compat.js?ver=4.8.4' id='avia-compat-js'></script>
<link rel="https://api.w.org/" href="https://pequenosdetalhes.evasoes.pt/wp-json/"/><link rel="alternate" type="application/json" href="https://pequenosdetalhes.evasoes.pt/wp-json/wp/v2/pages/267"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pequenosdetalhes.evasoes.pt/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pequenosdetalhes.evasoes.pt/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.8"/>
<link rel='shortlink' href='https://pequenosdetalhes.evasoes.pt/?p=267'/>
<link rel="alternate" type="application/json+oembed" href="https://pequenosdetalhes.evasoes.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpequenosdetalhes.evasoes.pt%2Fa-mestria-como-homenagem-episodio-3%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://pequenosdetalhes.evasoes.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpequenosdetalhes.evasoes.pt%2Fa-mestria-como-homenagem-episodio-3%2F&#038;format=xml"/>
<!-- HFCM by 99 Robots - Snippet # 1:  -->
<!-- Facebook Pixel Code -->

<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1187629328383256');fbq('track','PageView');</script>

<noscript><img height="1" width="1" style="display:none" src=https://www.facebook.com/tr?id=1187629328383256&ev=PageView&noscript=1 /></noscript>

<!-- End Facebook Pixel Code -->

<meta name="google-site-verification" content="9WkEx0DYxpBFZ88dXFA3RyLS1U3qMyOYmRxUfLiTdI8"/>
<!-- /end HFCM by 99 Robots -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
var dataLayer_content={"pagePostType":"page","pagePostType2":"single-page","pagePostAuthor":"aveladmin"};dataLayer.push(dataLayer_content);
//]]></script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KHJTMCF');
//]]></script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="alternate" type="application/rss+xml" title="Pequenos detalhes, grandes vinhos RSS2 Feed" href="https://pequenosdetalhes.evasoes.pt/feed/"/>
<link rel="pingback" href="https://pequenosdetalhes.evasoes.pt/xmlrpc.php"/>
<!--[if lt IE 9]><script src="https://pequenosdetalhes.evasoes.pt/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->

<style type='text/css'>@font-face{font-family:'entypo-fontello';font-weight:normal;font-style:normal;font-display:auto;src:url(https://pequenosdetalhes.evasoes.pt/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff2) format('woff2') , url(https://pequenosdetalhes.evasoes.pt/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff) format('woff') , url(https://pequenosdetalhes.evasoes.pt/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf) format('truetype') , url(https://pequenosdetalhes.evasoes.pt/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg#entypo-fontello) format('svg') , url(https://pequenosdetalhes.evasoes.pt/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot) , url(https://pequenosdetalhes.evasoes.pt/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?#iefix) format('embedded-opentype')}#top .avia-font-entypo-fontello,body .avia-font-entypo-fontello,html body [data-av_iconfont="entypo-fontello"]:before{font-family:'entypo-fontello'}</style>

<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 4.8.4
Installed: enfold
AviaFramework Version: 5.0
AviaBuilder Version: 4.8
aviaElementManager Version: 1.0.1
ML:512-PU:22-PLA:4
WP:5.8
Compress: CSS:disabled - JS:disabled
Updates: disabled
PLAu:3
-->
</head>




<body id="top" class="page-template-default page page-id-267  rtl_columns stretched cormorant_garamond no_sidebar_border avia-responsive-images-support" itemscope="itemscope" itemtype="https://schema.org/WebPage">

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KHJTMCF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<div id='wrap_all'>

	
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_left av_main_nav_header av_menu_right av_slim av_header_sticky av_header_shrinking av_header_stretch_disabled av_mobile_menu_phone av_header_searchicon_disabled av_header_unstick_top_disabled av_minimal_header av_bottom_nav_disabled  av_header_border_disabled' role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<div id='header_main' class='container_wrap container_wrap_logo'>
	
        <div class='container av-logo-container'><div class='inner-container'><span class='logo bg-logo'><a href='https://pequenosdetalhes.evasoes.pt/'><img src='https://pequenosdetalhes.evasoes.pt/wp-content/themes/enfold/images/layout/logo.png' height="100" width="300" alt='Pequenos detalhes, grandes vinhos' title=''/></a></span><nav class='main_menu' data-selectname='Select a page' role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-1"><a href="https://pequenosdetalhes.evasoes.pt/a-de-familia-episodio-1/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">A, de família &#8211; Episódio 1</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-2"><a href="https://pequenosdetalhes.evasoes.pt/podcasts/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Mestres do detalhe &#8211; Paulo Tuna #1</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li class="av-burger-menu-main menu-item-avia-special ">
	        			<a href="#" aria-label="Menu" aria-hidden="false">
							<span class="av-hamburger av-hamburger--spin av-js-hamburger">
								<span class="av-hamburger-box">
						          <span class="av-hamburger-inner"></span>
						          <strong>Menu</strong>
								</span>
							</span>
							<span class="avia_hidden_link_text">Menu</span>
						</a>
	        		   </li></ul></div></nav></div> </div> 
		<!-- end container_wrap-->
		</div>
		<div class='header_bg'></div>

<!-- end header -->
</header>
		
	<div id='main' class='all_colors' data-scroll-offset='88'>

	<div class='main_color container_wrap_first container_wrap fullsize'><div class='container av-section-cont-open'><main role="main" itemprop="mainContentOfPage" class='template-page content  av-content-full alpha units'><div class='post-entry post-entry-type-page post-entry-267'><div class='entry-content-wrapper clearfix'><section class="avia_codeblock_section  avia_code_block_0" itemscope="itemscope" itemtype="https://schema.org/CreativeWork"><div class='avia_codeblock ' itemprop="text"><div id="nav-int" class="nav-epi">
<a> </a>
<a href="podcasts/"> </a>
</nav></div></section>
</div></div></main><!-- close content main element --></div></div><div id='av_section_1' class='avia-section av-krg4tkdp-8394a8a488d5ecfed2158fa371a7e0f0 main_color avia-section-default avia-no-border-styling  avia-builder-el-1  el_after_av_codeblock  el_before_av_section  content-column avia-full-stretch avia-bg-style-scroll  av-minimum-height av-minimum-height-100  container_wrap fullsize' data-section-bg-repeat='stretch' data-av_minimum_height_pc='100'><div class='container av-section-cont-open'><div class='template-page content  av-content-full alpha units'><div class='post-entry post-entry-type-page post-entry-267'><div class='entry-content-wrapper clearfix'>
<section class="avia_codeblock_section  avia_code_block_1" itemscope="itemscope" itemtype="https://schema.org/CreativeWork" id="brand-int"><div class='avia_codeblock brand-mobile-margin' itemprop="text"><a href="/" class="show-first"><img class="aligncenter size-full wp-image-149" src="https://pequenosdetalhes.evasoes.pt/wp-content/uploads/2021/07/lettering-aveleda-int.png" alt="" width="264" height="116"/></a></div></section>
<div class='flex_column av-krg5f51y-62b5c73bc187c5548cb69c517d7bcb2b av_one_fifth  avia-builder-el-3  el_after_av_codeblock  el_before_av_two_fifth  first flex_column_div '></div><div class='flex_column av-2vubb-1992152e7be4cfc8afa02e6078094cea av_two_fifth  avia-builder-el-4  el_after_av_one_fifth  el_before_av_one_fifth  flex_column_div '><section class="av_textblock_section " itemscope="itemscope" itemtype="https://schema.org/CreativeWork"><div class='avia_textblock  ' itemprop="text"><div class="show-second">
<p><span style="color: #ffffff;">Episódio #3</span></p>
<h2><span style="color: #ffffff;">A mestria como homenagem</span></h2>
<p><span style="color: #ffffff;">Revolver a terra e colher o fruto:<br/>
a arte de ousar pensada ao detalhe</span></div>
</div></section></div><div class='flex_column av-1bx9v-a016cb57f6736c250fd83e3dd40affb0 av_one_fifth  avia-builder-el-6  el_after_av_two_fifth  el_before_av_one_full  flex_column_div av-zero-column-padding '><section class="av_textblock_section " itemscope="itemscope" itemtype="https://schema.org/CreativeWork"><div class='avia_textblock  ' itemprop="text"><div class="show-third"><a href="https://d3vwjd61t0la3.cloudfront.net/2021/09/2_a_mestria_como_homena_20210907095412/mp4/2_a_mestria_como_homena_20210907095412.mp4?iframe=true"><img loading="lazy" class="alignnone size-full wp-image-62 aligncenter btn-play-video" src="https://pequenosdetalhes.evasoes.pt/wp-content/uploads/2021/07/play-button.png" alt="" width="140" height="192" srcset="https://pequenosdetalhes.evasoes.pt/wp-content/uploads/2021/07/play-button.png 280w, https://pequenosdetalhes.evasoes.pt/wp-content/uploads/2021/07/xplay-button-219x300.png.pagespeed.ic.P4X4pN3cDs.png 219w" sizes="(max-width: 140px) 100vw, 140px"/></a></div>
</div></section></div><div class='flex_column av-1epw3-cb23b579ee2cbc12d4d68246cc05a22e av_one_full  avia-builder-el-8  el_after_av_one_fifth  avia-builder-el-last  first flex_column_div av-zero-column-padding column-top-margin'><div class='avia-button-wrap avia-button-center  avia-builder-el-9  el_before_av_button  avia-builder-el-first '><a href='#epi-cols' class='avia-button av-kroxo5ne-dd7daa06ea326a15ccca9b4654bcfded avia-icon_select-no avia-size-large avia-position-center avia-color-light  av-desktop-hide'><span class='avia_iconbox_title'>Ver mais episódios</span></a></div>
<div class='avia-button-wrap avia-button-center  avia-builder-el-10  el_after_av_button  avia-builder-el-last '><a href='https://pequenosdetalhes.evasoes.pt/podcasts/' class='avia-button av-sxef-3ac5b59d94ef69b84be997230f2b198d avia-icon_select-no avia-size-large avia-position-center avia-color-light  av-desktop-hide'><span class='avia_iconbox_title'>Ouvir podcasts</span></a></div></div>

</div></div></div><!-- close content main div --></div></div><div id='epi-cols' class='avia-section av-krg66dny-8686e09fa25cce1c8fd5eede262e640e main_color avia-section-default avia-no-border-styling  avia-builder-el-11  el_after_av_section  el_before_av_section  content-column avia-bg-style-scroll  av-minimum-height av-minimum-height-custom  container_wrap fullsize' data-section-bg-repeat='repeat-x'><div class='container av-section-cont-open' style='height:416px'><div class='template-page content  av-content-full alpha units'><div class='post-entry post-entry-type-page post-entry-267'><div class='entry-content-wrapper clearfix'>
<div class='flex_column_table av-krg6as5e-ae23c812cd4e32fe1b08e9600bbe292f sc-av_one_fifth av-equal-height-column-flextable'><div class='flex_column av-krg6as5e-ae23c812cd4e32fe1b08e9600bbe292f av_one_fifth  avia-builder-el-12  el_before_av_one_fifth  avia-builder-el-first  first flex_column_table_cell av-equal-height-column av-align-top  av-animated-generic bottom-to-top avia-full-stretch avia-link-column av-column-link avia-link-column-hover ' data-link-column-url="https://pequenosdetalhes.evasoes.pt/a-de-familia-episodio-1/"><a class="av-screen-reader-only" href=https://pequenosdetalhes.evasoes.pt/a-de-familia-episodio-1/>Link to: A, de família &#8211; Episódio 1</a><section class="av_textblock_section " itemscope="itemscope" itemtype="https://schema.org/CreativeWork"><div class='avia_textblock  ' itemprop="text"><p style="text-align: center;"><span style="color: #ffffff;"><br/>
A, de<br/>
Família</span></p>
</div></section>
<div class='avia-button-wrap avia-button-center  avia-builder-el-14  el_after_av_textblock  avia-builder-el-last '><a href='https://pequenosdetalhes.evasoes.pt/a-de-familia-episodio-1/' class='avia-button av-krg68699-a5a6f6c37487a785c532d9a99e05997f avia-icon_select-no avia-size-large avia-position-center avia-color-light '><span class='avia_iconbox_title'>Ver episódio</span></a></div></div><div class='av-flex-placeholder'></div><div class='flex_column av-krgflrex-a780e0d2520c4c40b0c84d1651f6984a av_one_fifth  avia-builder-el-15  el_after_av_one_fifth  el_before_av_one_fifth  flex_column_table_cell av-equal-height-column av-align-top  av-animated-generic bottom-to-top avia-full-stretch avia-link-column av-column-link avia-link-column-hover ' data-link-column-url="https://pequenosdetalhes.evasoes.pt/inspiracao-em-cada-vinho-episodio-2/"><a class="av-screen-reader-only" href=https://pequenosdetalhes.evasoes.pt/inspiracao-em-cada-vinho-episodio-2/>Follow a manual added link</a><section class="av_textblock_section " itemscope="itemscope" itemtype="https://schema.org/CreativeWork"><div class='avia_textblock  ' itemprop="text"><p style="text-align: center;"><span style="color: #ffffff;"><br/>
Inspiração em cada vinho</span></p>
</div></section>
<div class='avia-button-wrap avia-button-center  avia-builder-el-17  el_after_av_textblock  avia-builder-el-last '><a href='https://pequenosdetalhes.evasoes.pt/inspiracao-em-cada-vinho-episodio-2/' class='avia-button av-krgfkqf1-ee151627b418c3dd2b2c13b112ae0938 avia-icon_select-no avia-size-large avia-position-center avia-color-light '><span class='avia_iconbox_title'>Ver episódio</span></a></div></div><div class='av-flex-placeholder'></div><div class='flex_column av-krgfm3q1-8e99b6ce47f0f66db2f255ab87fe0ed5 av_one_fifth  avia-builder-el-18  el_after_av_one_fifth  el_before_av_one_fifth  flex_column_table_cell av-equal-height-column av-align-top  av-animated-generic bottom-to-top avia-full-stretch avia-link-column av-column-link avia-link-column-hover ' data-link-column-url="https://pequenosdetalhes.evasoes.pt/o-solo-que-bebemos-episodio-4/"><a class="av-screen-reader-only" href=https://pequenosdetalhes.evasoes.pt/o-solo-que-bebemos-episodio-4/>Link to: O solo que bebemos &#8211; Episódio 4</a><section class="av_textblock_section " itemscope="itemscope" itemtype="https://schema.org/CreativeWork"><div class='avia_textblock  ' itemprop="text"><p style="text-align: center;"><span style="color: #ffffff;"><br/>
O Solo que<br/>
bebemos</span></p>
</div></section>
<div class='avia-button-wrap avia-button-center  avia-builder-el-20  el_after_av_textblock  avia-builder-el-last '><a href='https://pequenosdetalhes.evasoes.pt/o-solo-que-bebemos-episodio-4/' class='avia-button av-krgfku2o-3db80f6d7d35711393eecd5ecd41cd66 avia-icon_select-no avia-size-large avia-position-center avia-color-light '><span class='avia_iconbox_title'>Ver episódio</span></a></div></div><div class='av-flex-placeholder'></div><div class='flex_column av-krgfmck6-34265a41e876446e41ba5347defb620c av_one_fifth  avia-builder-el-21  el_after_av_one_fifth  el_before_av_one_fifth  flex_column_table_cell av-equal-height-column av-align-top  av-animated-generic bottom-to-top avia-full-stretch avia-link-column av-column-link avia-link-column-hover ' data-link-column-url="https://pequenosdetalhes.evasoes.pt/harmonizacao-a-moda-da-d-purificacao-episodio-5/"><a class="av-screen-reader-only" href=https://pequenosdetalhes.evasoes.pt/harmonizacao-a-moda-da-d-purificacao-episodio-5/>Link to: Harmonização à Moda da D. Purificação &#8211; Episódio 5</a><section class="av_textblock_section " itemscope="itemscope" itemtype="https://schema.org/CreativeWork"><div class='avia_textblock  ' itemprop="text"><p style="text-align: center;"><span style="color: #ffffff;"><br/>
Harmonização à Moda da D. Purificação</span></p>
</div></section>
<div class='avia-button-wrap avia-button-center  avia-builder-el-23  el_after_av_textblock  avia-builder-el-last '><a href='https://pequenosdetalhes.evasoes.pt/harmonizacao-a-moda-da-d-purificacao-episodio-5/' class='avia-button av-krgfkx3m-2afcd732a4d65427d983ede7af6ec685 avia-icon_select-no avia-size-large avia-position-center avia-color-light '><span class='avia_iconbox_title'>Ver episódio</span></a></div></div><div class='av-flex-placeholder'></div><div class='flex_column av-krgfmm6e-1bdb1f7ab78c417713a464c34b01cfb9 av_one_fifth  avia-builder-el-24  el_after_av_one_fifth  avia-builder-el-last  flex_column_table_cell av-equal-height-column av-align-top  av-animated-generic bottom-to-top avia-full-stretch avia-link-column av-column-link avia-link-column-hover ' data-link-column-url="https://pequenosdetalhes.evasoes.pt/tradicao-e-modernidade-episodio-6/"><a class="av-screen-reader-only" href=https://pequenosdetalhes.evasoes.pt/tradicao-e-modernidade-episodio-6/>Link to: Tradição e Modernidade &#8211; Episódio 6</a><section class="av_textblock_section " itemscope="itemscope" itemtype="https://schema.org/CreativeWork"><div class='avia_textblock  ' itemprop="text"><p style="text-align: center;"><span style="color: #ffffff;"><br/>
Tradição e<br/>
modernidade</span></p>
</div></section>
<div class='avia-button-wrap avia-button-center  avia-builder-el-26  el_after_av_textblock  avia-builder-el-last '><a href='https://pequenosdetalhes.evasoes.pt/tradicao-e-modernidade-episodio-6/' class='avia-button av-krgfl0n5-65e02a73050c19a5f466b493b1748d9c avia-icon_select-no avia-size-large avia-position-center avia-color-light '><span class='avia_iconbox_title'>Brevemente</span></a></div></div></div><!--close column table wrapper. Autoclose: 1 --></div></div></div><!-- close content main div --></div></div><div id='av_section_3' class='avia-section av-kskd42e2-c84578fff317d62949785c9ebeb149d3 main_color avia-section-default avia-no-border-styling  avia-builder-el-27  el_after_av_section  el_before_av_section  avia-bg-style-scroll  container_wrap fullsize'><div class='container av-section-cont-open'><div class='template-page content  av-content-full alpha units'><div class='post-entry post-entry-type-page post-entry-267'><div class='entry-content-wrapper clearfix'>
<div class='flex_column av-qlu3-d8c1b1fd92a93a1546f737870959c8a4 av_one_fourth  avia-builder-el-28  el_before_av_one_half  avia-builder-el-first  first flex_column_div av-zero-column-padding '></div><div class='flex_column av-kskd2n16-1e36bd8abe9bd9bdb0d174d980179166 av_one_half  avia-builder-el-29  el_after_av_one_fourth  el_before_av_one_fourth  flex_column_div '><section class="av_textblock_section " itemscope="itemscope" itemtype="https://schema.org/CreativeWork"><div class='avia_textblock  ' style='font-size:20px; ' itemprop="text"><h5>O segredo dos vinhos com assinatura Aveleda está nos detalhes. Um segredo com muitos anos, mas que se revela a cada vindima.</h5>
<p>O tempo pode ser sinónimo de sabedoria, mas essa sabedoria não precisa de estar escrita nos livros. Muitas vezes a sabedoria lê-se nas mãos conhecedoras de quem revolve a terra com conhecimento. De quem colhe o fruto e, com paixão, cria algo de novo.</p>
<p>É com a arte nas mãos de quem trabalha a terra que nasceu o repertório de sucesso da Aveleda, a empresa que há mais de século e meio se permite ousar e que dá asas aos seus trabalhadores para o fazerem. Dessa forma, tem sido possível percorrer novos caminhos pelo Norte do nosso país.</p>
<blockquote>
<p>Aliás, se pensa que a Região dos Vinhos Verdes é sempre sinónimo de vinhos leves, jovens e frescos, desengane-se.</p>
</blockquote>
<p>Nem sempre é esse o caso e, contra os estereótipos, a Aveleda tem sempre respondido com ciência e detalhe. É nesses mesmos detalhes que está o segredo.</p>
</div></section></div><div class='flex_column av-4bhnf-c66d8b4011a51de1b24751f77fafbaf7 av_one_fourth  avia-builder-el-31  el_after_av_one_half  el_before_av_one_fifth  flex_column_div '></div><div class='flex_column av-sdl7n-f788a4f4f4c4a76c6c2beebcddb8fe0c av_one_fifth  avia-builder-el-32  el_after_av_one_fourth  el_before_av_three_fifth  first flex_column_div column-top-margin'></div><div class='flex_column av-m3t4j-e2769e7278518531ce016bd084670b99 av_three_fifth  avia-builder-el-33  el_after_av_one_fifth  el_before_av_one_fourth  flex_column_div column-top-margin'><div class='avia-image-container av-kta343yx-2c2cd14a0edc1c27c47803d6cd01b7c4 av-styling- avia-align-center  avia-builder-el-34  avia-builder-el-no-sibling  ' itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><div class="avia-image-container-inner"><div class="avia-image-overlay-wrap"><img class='wp-image-298 avia-img-lazy-loading-not-298 avia_image' src="https://pequenosdetalhes.evasoes.pt/wp-content/uploads/2021/09/epi-3-foto-artigo-1.jpg" alt='' title='epi-3-foto-artigo-1' height="993" width="1600" itemprop="thumbnailUrl" srcset="https://pequenosdetalhes.evasoes.pt/wp-content/uploads/2021/09/epi-3-foto-artigo-1.jpg 1600w, https://pequenosdetalhes.evasoes.pt/wp-content/uploads/2021/09/epi-3-foto-artigo-1-300x186.jpg 300w, https://pequenosdetalhes.evasoes.pt/wp-content/uploads/2021/09/epi-3-foto-artigo-1-1030x639.jpg 1030w, https://pequenosdetalhes.evasoes.pt/wp-content/uploads/2021/09/epi-3-foto-artigo-1-768x477.jpg 768w, https://pequenosdetalhes.evasoes.pt/wp-content/uploads/2021/09/epi-3-foto-artigo-1-1536x953.jpg 1536w, https://pequenosdetalhes.evasoes.pt/wp-content/uploads/2021/09/epi-3-foto-artigo-1-1500x931.jpg 1500w, https://pequenosdetalhes.evasoes.pt/wp-content/uploads/2021/09/epi-3-foto-artigo-1-705x438.jpg 705w" sizes="(max-width: 1600px) 100vw, 1600px"/></div></div></div></div><div class='flex_column av-grp8b-3f0738b6f3fe9b0ad873888dea2347ae av_one_fourth  avia-builder-el-35  el_after_av_three_fifth  el_before_av_one_half  first flex_column_div '></div><div class='flex_column av-810iz-19470e936ba96187109ed4b9bac18f52 av_one_half  avia-builder-el-36  el_after_av_one_fourth  avia-builder-el-last  flex_column_div '><div class='hr av-kta33bqo-d03d73bda0542a638c97a114da7f4901 hr-invisible  avia-builder-el-37  el_before_av_textblock  avia-builder-el-first  '><span class='hr-inner '><span class="hr-inner-style"></span></span></div>
<section class="av_textblock_section " itemscope="itemscope" itemtype="https://schema.org/CreativeWork"><div class='avia_textblock  ' style='font-size:20px; ' itemprop="text"><p>A Aveleda desenvolveu algumas práticas que permitem que, do detalhe, se faça sucesso: a maior concentração de videiras por hectare, dispostas em cordões mais curtos, resultando em folhagens mais espessas e em uvas mais concentradas; a proteção dos solos e avançados sistemas de prevenção de doenças; os cuidados com a vindima; o controlo rígido da temperatura durante todo o processo; e o acompanhamento minucioso da maturação pelas mãos dos melhores especialistas.</p>
<blockquote>
<p>Assim, e porque o que vem da terra fala por si, os protagonistas são os diferentes tipos de solos, de terroir, castas autóctones e as parcelas mais especiais e diferenciadas.</p>
</blockquote>
<p>Neste sentido, nasce uma nova perspetiva para a gama de vinhos com assinatura Aveleda: a promessa de experiências sensoriais únicas. Desde o vinho Fonte, perfeito para o consumo despretensioso seja qual for a ocasião. De seguida, pode encontramos a gama Castas, onde brilham os nomes Loureiro e Alvarinho, as castas rainhas da região.</p>
<p>A gama Solos traduz a riqueza geológica da região e, por seu lado, a gama Parcelas sublinha a importância do terroir na diferenciação que caracteriza a Aveleda. Por fim, uma homenagem ao fundador da Aveleda, Manoel Pedro Guedes, sob a forma de um vinho especial com um grande potencial de evolução com o passar do tempo.</p>
<p>Com este ícone na memória, é fácil de perceber que o tempo, na Aveleda, é realmente sinónimo de sabedoria, fruto de uma paixão que se renova a cada vindima.</p>
</div></section></div>
</p>
</div></div></div><!-- close content main div --></div></div><div id='av_section_4' class='avia-section av-1648v-8a67f046b40261e15725f2fcac825842 main_color avia-section-default avia-no-border-styling  avia-builder-el-39  el_after_av_section  avia-builder-el-last  avia-bg-style-scroll  container_wrap fullsize'><div class='container av-section-cont-open'><div class='template-page content  av-content-full alpha units'><div class='post-entry post-entry-type-page post-entry-267'><div class='entry-content-wrapper clearfix'>
<section class="av_textblock_section " itemscope="itemscope" itemtype="https://schema.org/CreativeWork"><div class='avia_textblock  ' itemprop="text"><div><img loading="lazy" class="aligncenter size-full wp-image-158" src="https://pequenosdetalhes.evasoes.pt/wp-content/uploads/2021/07/footer-branding-1.png" alt="" width="626" height="99" srcset="https://pequenosdetalhes.evasoes.pt/wp-content/uploads/2021/07/footer-branding-1.png 1252w, https://pequenosdetalhes.evasoes.pt/wp-content/uploads/2021/07/footer-branding-1-300x47.png 300w, https://pequenosdetalhes.evasoes.pt/wp-content/uploads/2021/07/footer-branding-1-1030x163.png 1030w, https://pequenosdetalhes.evasoes.pt/wp-content/uploads/2021/07/footer-branding-1-768x121.png 768w, https://pequenosdetalhes.evasoes.pt/wp-content/uploads/2021/07/footer-branding-1-705x111.png 705w" sizes="(max-width: 626px) 100vw, 626px"/></div>
<p class="developed-by">Projeto desenvolvido por:</p>
<div class="img-inline-wrap"><img loading="lazy" src="https://pequenosdetalhes.evasoes.pt/wp-content/uploads/2021/08/GMG-brand-story-logo.png" alt="" width="" height="50"/><img loading="lazy" src="https://pequenosdetalhes.evasoes.pt/wp-content/uploads/2021/08/evasoes-logo.png" alt="" width="" height="50"/><img loading="lazy" src="https://pequenosdetalhes.evasoes.pt/wp-content/uploads/2021/08/dn-logo.png" alt="" width="" height="50"/><img loading="lazy" src="https://pequenosdetalhes.evasoes.pt/wp-content/uploads/2021/08/jn-logo.png" alt="" width="" height="50"/></div>
</div></section>

</div></div></div><!-- close content main div --> <!-- section close by builder template -->		</div><!--end builder template--></div><!-- close default .container_wrap element -->						<div class='container_wrap footer_color' id='footer'>

					<div class='container'>

						<div class='flex_column   first el_before_'><section id="block-6" class="widget clearfix widget_block">
<div class="wp-block-group"><div class="wp-block-group__inner-container">
<p style="text-align:center">Powered by <a href="#">Global Media Group</a></p>
</div></div>
<span class="seperator extralight-border"></span></section></div>
					</div>

				<!-- ####### END FOOTER CONTAINER ####### -->
				</div>

	

			<!-- end main -->
		</div>
		
		<!-- end wrap_all --></div>

<a href='#top' title='Scroll to top' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Scroll to top</span></a>

<div id="fb-root"></div>


 <script type='text/javascript'>//<![CDATA[
var avia_framework_globals=avia_framework_globals||{};avia_framework_globals.frameworkUrl='https://pequenosdetalhes.evasoes.pt/wp-content/themes/enfold/framework/';avia_framework_globals.installedAt='https://pequenosdetalhes.evasoes.pt/wp-content/themes/enfold/';avia_framework_globals.ajaxurl='https://pequenosdetalhes.evasoes.pt/wp-admin/admin-ajax.php';
//]]></script>
 
 <script type='text/javascript' src='https://pequenosdetalhes.evasoes.pt/wp-content/themes/enfold/js/avia.js?ver=4.8.4' id='avia-default-js'></script>
<script type='text/javascript' src='https://pequenosdetalhes.evasoes.pt/wp-content/themes/enfold/js/shortcodes.js?ver=4.8.4' id='avia-shortcodes-js'></script>
<script type='text/javascript' src='https://pequenosdetalhes.evasoes.pt/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery/gallery.js?ver=5.8' id='avia-module-gallery-js'></script>
<script type='text/javascript' src='https://pequenosdetalhes.evasoes.pt/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow.js?ver=5.8' id='avia-module-slideshow-js'></script>
<script type='text/javascript' src='https://pequenosdetalhes.evasoes.pt/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow-video.js?ver=5.8' id='avia-module-slideshow-video-js'></script>
<script type='text/javascript' src='https://pequenosdetalhes.evasoes.pt/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tabs/tabs.js?ver=5.8' id='avia-module-tabs-js'></script>
<script type='text/javascript' src='https://pequenosdetalhes.evasoes.pt/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/video/video.js?ver=5.8' id='avia-module-video-js'></script>
<script type='text/javascript' src='https://pequenosdetalhes.evasoes.pt/wp-content/themes/enfold/js/avia-snippet-hamburger-menu.js?ver=4.8.4' id='avia-hamburger-menu-js'></script>
<script type='text/javascript' src='https://pequenosdetalhes.evasoes.pt/wp-content/themes/enfold/js/aviapopup/jquery.magnific-popup.min.js?ver=4.8.4' id='avia-popup-js-js'></script>
<script type='text/javascript' src='https://pequenosdetalhes.evasoes.pt/wp-content/themes/enfold/js/avia-snippet-lightbox.js?ver=4.8.4' id='avia-lightbox-activation-js'></script>
<script type='text/javascript' src='https://pequenosdetalhes.evasoes.pt/wp-content/themes/enfold/js/avia-snippet-sticky-header.js?ver=4.8.4' id='avia-sticky-header-js'></script>
<script type='text/javascript' src='https://pequenosdetalhes.evasoes.pt/wp-content/themes/enfold/js/avia-snippet-widget.js?ver=4.8.4' id='avia-widget-js-js'></script>
<script src="https://pequenosdetalhes.evasoes.pt/wp-content,_themes,_enfold,_config-gutenberg,_js,_avia_blocks_front.js,qver==4.8.4+wp-includes,_js,_wp-embed.min.js,qver==5.8.pagespeed.jc.VL8ctPcw1e.js"></script><script>eval(mod_pagespeed_DJwldV8Kpr);</script>
<script>eval(mod_pagespeed_N7RxrBJ3EU);</script>
</body>
</html>
